Érintett modell

Ez az információ a következő típusokra vonatkozik:

  • XDS-1000
  • XDS-PD1000
  • XDS-PD2000

 CAUTION: This s/w can only be used to upgrade from Package V1.14.